﻿<!DOCTYPE html>
<html class="no-overflow-y" lang="de-DE" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt - Arzt Aspekte</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Thrombektomie kommt bei Schlaganfällen zur Anwendung, bei denen Hirngefäße durch entsprechend große Gerinnsel verschlossen sind. MEDIZIN-ASPEKTE"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://arzt-aspekte.de/91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt - Arzt Aspekte" />
<meta property="og:description" content="Die Thrombektomie kommt bei Schlaganfällen zur Anwendung, bei denen Hirngefäße durch entsprechend große Gerinnsel verschlossen sind. MEDIZIN-ASPEKTE" />
<meta property="og:url" content="https://arzt-aspekte.de/91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt/" />
<meta property="og:site_name" content="Arzt Aspekte" />
<meta property="article:tag" content="Blutgerinnsel" />
<meta property="article:tag" content="Gehirn" />
<meta property="article:tag" content="Mechanische Thrombekomie" />
<meta property="article:tag" content="Schlaganfall" />
<meta property="article:tag" content="Thrombektomie" />
<meta property="article:section" content="Arzt-Home" />
<meta property="article:published_time" content="2017-01-31T14:08:00+01:00" />
<meta property="article:modified_time" content="2017-01-31T16:55:29+01:00" />
<meta property="og:updated_time" content="2017-01-31T16:55:29+01:00" />
<meta property="og:image" content="https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="1499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Thrombektomie kommt bei Schlaganfällen zur Anwendung, bei denen Hirngefäße durch entsprechend große Gerinnsel verschlossen sind. MEDIZIN-ASPEKTE" />
<meta name="twitter:title" content="Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt - Arzt Aspekte" />
<meta name="twitter:image" content="https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//medizin-aspekte.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arzt Aspekte &raquo; Feed" href="https://arzt-aspekte.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arzt Aspekte &raquo; Kommentar-Feed" href="https://arzt-aspekte.de/comments/feed/" />
			<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		
		<meta property="og:title" content="Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://arzt-aspekte.de/91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt/"/>
		<meta property="og:site_name" content="Arzt Aspekte"/>
		<meta property="og:description" content="Mechanische Thrombektomie. Länderübergreifende Themen der akuten Schlaganfallversorgung wie zum Beispiel die rasanten Fortschritte in der Schlaganfallforschung und die praktische Umsetzung werden in einem gemeinsamen Symposium der Deutschen Schlaganfall-Gesellschaft (DSG) und der Österreichischen Schlaganfall-Gesellschaft (ÖGSF) diskutiert. „Die mechanische Thrombektomie ist eine bahnbrechende neue Methode in der akuten Schlaganfalltherapie und ändert die Behandlungsmöglichkeiten bei schwer betroffene Schlaganfallpatienten"/>

									<meta property="og:image" content="https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arzt-aspekte.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flipbook_style-css'  href='https://arzt-aspekte.de/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://arzt-aspekte.de/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://arzt-aspekte.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='category-posts-css'  href='https://arzt-aspekte.de/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/shortcodes.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.5' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/ilightbox.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://arzt-aspekte.de/wp-content/themes/Avada/animations.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://arzt-aspekte.de/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//medizin-aspekte.de/wp-content/uploads/avada-styles/avada_blog-8-91847.css?timestamp=1485873811&#038;ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://arzt-aspekte.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://arzt-aspekte.de/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://arzt-aspekte.de/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://arzt-aspekte.de/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Antic+Slab%3A400%7COpen+Sans%3A400%7CPT+Sans%3A400&#038;subset=latin' type='text/css' media='all' />
<script type='text/javascript' src='https://arzt-aspekte.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.13'></script>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.13'></script>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://arzt-aspekte.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arzt-aspekte.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arzt-aspekte.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://arzt-aspekte.de/?p=91847' />
<link rel="alternate" type="application/json+oembed" href="https://arzt-aspekte.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farzt-aspekte.de%2F91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arzt-aspekte.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farzt-aspekte.de%2F91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	 	 ga('create', 'UA-1013654-1', 'auto');
  		ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
	
	</script>
  <meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-91847 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					 
<div class="fusion-secondary-header">
	<div class="fusion-row">
  			
		<div class="fusion-alignleft">
  		<div id="ausgabe_medas" style="float: left; display: inline; margin-top: 9px;">
  							Ausgabe Januar 2017		</div>
  			<div class="fusion-social-links-header">
  				<div class="fusion-social-networks">
  					<div class="fusion-social-networks-wrapper">
  <a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;" href="http://twitter.com/medizinaspekte" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="" data-original-title="Twitter"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#ffffff;" href="https://www.youtube.com/user/medizinaspekteTV" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Youtube" data-toggle="tooltip" title="" data-original-title="Youtube"><span class="screen-reader-text">Youtube</span></a>
  					</div>
  				</div>
  			</div>
  		<div style="display: inline; margin-top: 9px;float: right; margin-right: 15px">
								<a href="/fachkreise">Fachkreise</a> | 
										<a href="http://onkologie-aspekte.de">ONKOLOGIE ASPEKTE</a> |
																					<a href="http://rheuma-aspekte.de">RHEUMA ASPEKTE</a> |
										
					<a href="http://medizin-aspekte.de">MEDIZIN ASPEKTE</a> |


				 <!--<a target="_blank" href="http://neo-doc.de">NeoDoc</a>-->

				</div>
  		</div>
	</div>
</div>
 
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		
<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://arzt-aspekte.de/">
						<img src="//medizin-aspekte.de/wp-content/uploads/1148111162111433164668arzt-logo.png" width="233" height="31" alt="Arzt Aspekte" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//medizin-aspekte.de/wp-content/uploads/1148111162111433164668arzt-logo.png" width="233" height="31" alt="Arzt Aspekte" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>		<nav class="fusion-main-menu"><ul id="menu-topmenu-arzt" class="fusion-menu"><li  id="menu-item-56075"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-56075"  ><a  href="https://arzt-aspekte.de/"><span class="menu-text">Home</span></a></li><li  id="menu-item-56203"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56203"  ><a  href="https://arzt-aspekte.de/gesundheit-arzt-aspekte/"><span class="menu-text">Gesundheit</span></a></li><li  id="menu-item-57134"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57134"  ><a  href="https://arzt-aspekte.de/arzt-experten-tv/"><span class="menu-text">Experten.TV</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://arzt-aspekte.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Suchen ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1>Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

	
			<article id="post-91847" class="post post-91847 type-post status-publish format-standard has-post-thumbnail hentry category-arzt-home category-newsticker tag-blutgerinnsel tag-gehirn tag-mechanische-thrombekomie tag-schlaganfall tag-thrombektomie">
						
																								<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt.jpg" data-rel="iLightbox[gallery91847]" title="Blutplättchen, Blutuntersuchung" data-title="Closeup view of cholesterol plaque in blood vessel" data-caption="Blutplättchen, Blutuntersuchung">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="1719" height="1499" src="https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt-800x698.jpg" class="attachment-full size-full wp-post-image" alt="Thrombektomie, Blutplättchen, Blutuntersuchung" srcset="https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt-200x174.jpg 200w, https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt-400x349.jpg 400w, https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt-600x523.jpg 600w, https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt-800x698.jpg 800w, https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt-1200x1046.jpg 1200w, https://medizin-aspekte.de/wp-content/uploads/ader_ablagerungen_querschnitt.jpg 1719w" sizes="(max-width: 800px) 100vw, 767px" />											</a>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
							<h2 class="fusion-post-title">Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt</h2>						<div class="post-content">
				<!-- AddThis Sharing Buttons above --><p>Mechanische Thrombektomie. Länderübergreifende Themen der akuten Schlaganfallversorgung wie zum Beispiel die rasanten Fortschritte in der Schlaganfallforschung und die praktische Umsetzung werden in einem gemeinsamen Symposium der Deutschen Schlaganfall-Gesellschaft (DSG) und der Österreichischen Schlaganfall-Gesellschaft (ÖGSF) diskutiert. „Die mechanische Thrombektomie ist eine bahnbrechende neue Methode in der akuten Schlaganfalltherapie und ändert die Behandlungsmöglichkeiten bei schwer betroffene Schlaganfallpatienten grundlegend“, betont Prof. Dr. Stefan Kiechl, Universitätsklinik für Neurologie in Innsbruck und Präsident der ÖGSF. Mittels eines Mikrokatheters wird die verstopfte Hirnarterie von dem Blutgerinnsel befreit. Die Hirndurchblutung kann so rasch wiederhergestellt und schwere Behinderungen durch den Schlaganfall oft vermieden werden. Die neue Behandlung kommt bei Schlaganfällen zur Anwendung, bei denen großen Hirngefäße durch entsprechend große Gerinnsel verschlossen sind und die bisherigen Behandlungsmethoden oft nicht ausreichend angesprochen haben.</p>
<h2>Schlaganfall mit Hilfe von der Mechanischen Thrombektomie behandeln</h2>
<p>Eine flächendeckende Rund-um-die-Uhr-Versorgung mit dieser neuen Schlaganfalltherapie ist in ganz Europa eine große Herausforderung. „In Österreich wurden 2016 bereits rund 650 SchlaganfallpatientInnen mit einer mechanischen Thrombektomie behandelt, doppelt so viele wie noch im Jahr 2014“, so Prof. Kiechl. „Österreich ist eines der ersten Länder in Europa, das eine flächendeckende Versorgung von zumindest in 95% des Bundesgebietes bereits umgesetzt hat. Das Bundesministerium für Gesundheit und Frauen überwacht in Zusammenarbeit mit der ÖGSF und den radiologischen Fachgesellschaften die Behandlungsqualität mittels lückenloser Dokumentation des Behandlungsergebnisses.“ Beim ANIM-Kongress in Wien werden erstmals die österreichweiten Daten für 2016 von Prof. Dr. Wilfried Lang vorgestellt.</p>
<p>Weitere aktuelle Tagungsschwerpunkte sind neue Erkenntnisse zur Interaktion von Gehirn und Immunsystem in der Akutphase des Schlaganfalls und für die Regeneration, die Diagnostik des irreversiblen Hirnfunktionsausfalls, die Diskussion der Hirntoddiagnostik unter den neuen Richtlinien sowie neue Erkenntnisse der Neuroinfektiologie und Neuroimmunologie.<br />
Das komplette Programm der ANIM 2017 steht auf der Tagungshomepage <a href="http://www.anim.de" target="_blank">www.anim.de</a> zur Verfügung.</p>
<p>Pressevertreter sind herzlich eingeladen, den Kongress zu besuchen, sich über die aktuellen Themen zu informieren und zu berichten. Gern vermitteln wir Ihnen Interviewpartner!<br />
Akkreditierungen sind über die Homepage und über den Pressekontakt möglich.</p>
<p><strong>Pressekontakt:</strong><br />
Kerstin Aldenhoff<br />
Telefon +49 172 3516916<br />
kerstin.aldenhoff@conventus.de</p>
<p><a href="http://www.anim.de" target="_blank">www.anim.de</a></p>
<p>Weitere Informationen zum Thema <a href="https://medizin-aspekte.de/?s=Schlaganfall">Schlaganfall</a></p>
<!-- AddThis Sharing Buttons below -->							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span>31. Januar 2017 </span><span class="fusion-inline-sep">|</span><a href="https://arzt-aspekte.de/category/arzt-home/" rel="category tag">Arzt-Home</a>, Newsticker<span class="fusion-inline-sep">|</span></div></div>												
									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
						
			<div id="search-2" class="widget widget_search"><form role="search" class="searchform" method="get" action="https://arzt-aspekte.de/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Suchen ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="category-posts-2" class="widget cat-post-widget"><div class="heading"><h4 class="widget-title"><a href="https://arzt-aspekte.de/category/newsticker/">Newsticker</a></h4></div><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91853-operating-in-the-operating-theatre-of-the-future/" rel="bookmark">Operating in the operating theatre of the future</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91853-operating-in-the-operating-theatre-of-the-future/">31 Jan 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91854-operieren-im-op-der-zukunft/" rel="bookmark">Operieren im OP der Zukunft</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91854-operieren-im-op-der-zukunft/">31 Jan 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91850-das-brauchen-kinder-merkblaetter-zur-beratung-in-vorsorgeuntersuchungen-veroeffentlicht/" rel="bookmark">Das brauchen Kinder! Merkblätter zur Beratung in Vorsorgeuntersuchungen veröffentlicht</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91850-das-brauchen-kinder-merkblaetter-zur-beratung-in-vorsorgeuntersuchungen-veroeffentlicht/">31 Jan 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91851-praesentation-der-weltweit-ersten-app-fuer-krebspatienten/" rel="bookmark">Präsentation der weltweit ersten App für Krebspatienten</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91851-praesentation-der-weltweit-ersten-app-fuer-krebspatienten/">31 Jan 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91852-better-and-faster-diagnosis-of-diseases/" rel="bookmark">Better and Faster Diagnosis of Diseases</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91852-better-and-faster-diagnosis-of-diseases/">31 Jan 2017</a></p></li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91846-krankheiten-besser-und-schneller-diagnostizieren/" rel="bookmark">Krankheiten besser und schneller diagnostizieren</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91846-krankheiten-besser-und-schneller-diagnostizieren/">31 Jan 2017</a></p></li><li class='cat-post-item cat-post-current'><a class="post-title cat-post-title" href="https://arzt-aspekte.de/91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt/" rel="bookmark">Schlaganfallbehandlung: Mechanische Thrombektomie in Österreich flächendeckend eingeführt</a> <p class="post-date cat-post-date"><a href="https://arzt-aspekte.de/91847-schlaganfallbehandlung-mechanische-thrombektomie-in-oesterreich-flaechendeckend-eingefuehrt/">31 Jan 2017</a></p></li></ul>
</div><div id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget"> <div class="heading"><h3>Tags</h3></div><div class="tagcloud"> <a href="https://arzt-aspekte.de/tag/blutgerinnsel/" rel="tag">Blutgerinnsel</a><a href="https://arzt-aspekte.de/tag/gehirn/" rel="tag">Gehirn</a><a href="https://arzt-aspekte.de/tag/mechanische-thrombekomie/" rel="tag">Mechanische Thrombekomie</a><a href="https://arzt-aspekte.de/tag/schlaganfall/" rel="tag">Schlaganfall</a><a href="https://arzt-aspekte.de/tag/thrombektomie/" rel="tag">Thrombektomie</a></div> 

Anzeige
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- medasnewtest -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3399408424299891"
     data-ad-slot="2123293295"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>MCP Wolff GmbH | <a href="/">RHEUMA ASPEKTE</a> | <a href="/datenschutz">Datenschutz</a> | <a href="/impressum">Impressum</a> | <a href="http://archiv.medizin-aspekte.de" target="_blank">Archiv</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#f2f2f2;" href="http://twitter.com/medizinaspekte" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-0faec755095967dced84005780176c13","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-0faec755095967dced84005780176c13 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='https://arzt-aspekte.de/wp-content/plugins/addthis/css/output.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://arzt-aspekte.de/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"https:\/\/arzt-aspekte.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"6bffffdc59","protocol":"1","theme_url":"https:\/\/arzt-aspekte.de\/wp-content\/themes\/Avada","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>\u00c4hnliche Beitr\u00e4ge<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","portfolio_loading_text":"<em>Portfolio Eintr\u00e4ge werden geladen...<\/em>","faqs_loading_text":"<em>FAQ Eintr\u00e4ge werden geladen...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"0","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"83","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"0","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.5' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.5'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arzt-aspekte.de/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.5'></script>
<![endif]-->
<script type='text/javascript' src='https://arzt-aspekte.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<!--wp_footer-->
			</body>
</html>
